Grave vulnerabilidad en los procesadores de Intel

article-img

Hola [email protected]

Intel ha detectado una grave vulnerabilidad detectada en diversas familias de procesadores, el frimware del susbsitema está basado en MINIX el cual es vulnerable y puede ser explotado, permitiendo la elevación de privilegios en el sistema.

 

Los equipos afectados son:

  • Intel Core 6ª,7ª y 8º generación.
  • Intel Xeon E1200 v5 y v6
  • Intel Atom Apollo Lake E3900
  • Intel Pentium Apollo Lake
  • Intel Celeron N y J
  • Intel Xeon Scalable
  • Intel Xeon W
  • Intel Atom C3000

La propia compañia ha puesto a servicio de los usuarios una herramienta para detectar si el equipo presenta dicha vulnerabilidad. Puede descargarse desde aquí.

Autor: Nirgal

Fecha de publicación: 24-11-2017, 20:03:07

0 Comentarios

Debes iniciar sesión para comentar las publicaciones